Es ist wieder da !!!!

Gestern, am Donnerstag, den 14.07.16, ich war erst 2 km auf der Heimfahrt unterwegs, meldete sich das Motorgeräusch wieder zurück. Eindrucksvoller und lauter als das letzte Mal, und das liegt immerhin bereits 3000 km zurück. Am Fahrradcomputer gibt es eine Balkenanzeige, welche den aktuellen Grad der Motorunterstützung anzeigt. Ab 50% setzt das Geräusch ein, lauter werdend mit wachsendem Unterstützungsgrad. Da ich derzeit fast ausschließlich mit maximaler Unterstützungsstufe unterwegs bin, war der Lärm durchgehend bis nach Hause zu vernehmen. Heute Morgen bei der Fahrt ins Geschäft setzte das Geräusch ebenfalls nach kurzer Zeit ein und blieb die ganze Strecke über vorhanden und sehr laut. Echt Kacke!!!! Ich dachte dass sich das mit dem Motorgeräusch endgültig erledigt hätte, nachdem es über 3000 km nicht mehr aufgetreten war. Sehr merkwürdig. An meinem Fahrstil kann es nicht liegen, ihn habe ich nicht verändert.

Ich hoffe dass es zeitnah wieder verschwindet. Denn ein Dauerzustand ist das nicht!!!!

Nachtrag (20.07.2016): Das Motorknattern (das Geräusch ist vergleichbar mit einer Schar schnatternder Gänse oder dem Betätigen einer Rätsche) verstärkt sich mit der Kraft, mit welcher das Pedal getreten wird. Also habe ich gestern den Versuch unternommen, ausschließlich die zweitstärkste Unterstützungsstufe zu benutzen und die Kraft des Pedaldrucks möglichst gering zu halten. Kaum zu glauben aber bis auf ein paar wenige Bergauf-Passagen konnte ich ohne knattern biken. Allerdings ist das keine dauerhafte Lösung. Die Geschwindigkeit war stets unter 40km/h, Beschleunigungswert katastrophal, Spaßfaktor nicht existent. Bis zum Wochenende möchte ich dieses Experiment noch weiterführen. Falls es dann immer noch nicht möglich ist, den Power-Sport-Modus ohne Geräuschentfaltung zu benutzen, werde ich den Fahrradhändler zwecks Motortausch kontaktieren. Sounddatei folgt.

Nachtrag (21.07.2016): Das Knattern hat sich leider nicht verabschiedet. Im Gegenteil. Heute konnte ich sogar mit absolut defensiver Fahrweise den Lärm kaum verhindern. Ich gebe auf und werde den Händler informieren. Anbei noch 2 Sounddateien, heute aufgenommen, einmal auf der Ebene mit höchstem Unterstützungsmodus und einmal am „Hausberg“ mit „Sport“-Unterstützung.

Der Link von Alex‘ Kommentar ist äußerst interessant. Falls ich den neuen Reparaturservice die kommenden Jahre in Anspruch nehmen muss, werde ich berichten. Ein vereinfachter und effizienter Motorreparaturservice ist bestimmt ein wichtiger Schritt in Richtung Kundenbindung  und Kundenservice.

Nachtrag (22.07.2016): Aus und vorbei. Bin heute Morgen gerade noch so ins Geschäft gekommen. Auf halber Strecke gesellten sich zum Knattern auch starke Vibrationen und das Geräusch loser Getriebeteile dazu. Der Tretwiderstand hat zugenommen, die Leistung abgenommen. Bin dann äußerst vorsichtig weitergefahren, jederzeit damit rechnend, dass der Motor blockiert. Ich denke mal das war’s. Den Fahrradhändler habe ich via Email informiert. Bleibt nur noch die Heimfahrt, äh … 40 km.

Nachtrag (28.07.2016): Irgendwie bin ich dann doch noch nach Hause gekommen. Ich traute mich nur noch die ECO-Unterstützung benutzen, teilweise bin ich ohne Motor gefahren. Hauptsache zu Hause ankommen, war die Devise, egal wie lange es dauert. Wenige Kilometer vor dem Ziel verabschiedete sich der Motor bzw. das Getriebe dann endgültig. Der Computer zeigte 4188 km an. Folglich hat der Motor etwa 3700 km durchgehalten. Das Rad ist inzwischen in der Werkstatt. Reklamation kein Problem. Finde ich super. Im Verkaufsraum war ein Stromer ST1 ausgestellt und … hat schon was, sehr beeindruckend. Vielleicht eine Option für die Zukunft. Zuerst will ich aber den Beweis antreten, dass das Pendeln mit dem Fahrrad (bis auf ein paar wenige Wochen im Winter abgesehen) eine absolut machbare Alternative zum Auto darstellt. Dann wäre der nächste logische Schritt sich vom Auto als Pendlerfahrzeug zu trennen. Durch diese Einsparung wäre die Finanzierung eines High-End E-Bikes ein leichtes. Aber langsam … ein Kurbeltritt nach dem anderen.

6 Gedanken zu „Es ist wieder da !!!!“

  1. Hallo Uli,

    eine umfangreiche Recherche ergab, dass du mit den 3.500km ohne Störung recht gut unterwegs bist. Andere S-Pedelec-Fahrer haben bereits nach wesentlich kürzeren Laufstrecken Probleme mit dem Antrieb! Ich hoffe, es wird anstandslos getauscht. Im pedelecforum steht auch, dass ab 01.09.16 ein neuer Trparatur-Service angeboten wird. Das wäre interessant, zumal immer wieder 2 Jahre Garantie gegeben wird.

    http://www.pedelecforum.de/forum/index.php?threads/neuer-service-f%C3%BCr-impulse-i-und-ii-motore.42226/

    Gruß
    Alex

  2. Nachtrag. Bitte lass dir die genaue Schadensursache sagen. Ich bin sehr gespannt. Und vergiss nicht, dir deine Motornummern zu notieren, damit du weißt, ob es eine Reparatur oder ein neuer Motor ist.

    Gruß
    Alex

  3. Hallo Alex, bin letzten Freitag auf halber Strecke nach Hause auf Nummer sicher gegangen und habe den Motor so oft wie möglich deaktiviert. Lediglich bei Bergauf-Passagen habe ich mir die ECO-Unterstützung „gegönnt“. Am Ende, tatsächlich 1 km, bevor ich zu Hause war, ging dann gar nichts mehr. Der Elektromotor heulte auf und griff ins Leere. Die Ritzel waren wohl gänzlich von der Antriebswelle gebrochen. Kapitaler Getriebeschaden. Rückwärts schieben geht auch nicht mehr. Habe noch am Freitag den Händler kontaktiert und heute das Rad nach Stuttgart gebracht. Der neue Motor, so seine Aussage, hätte dann wiederum eine Garantie von 2 Jahren. Jetzt mache ich erst mal eine Woche Urlaub, dann hole ich es ab. Danke für den Hinweis wegen der Motornummer. Die Serienmotornummer habe ich mir bereits damals nach dem 1. Wechsel notiert (die im Display des Radcomputers angezeigte Serienmotornummer). Ich denke dass in meinem Fall eine Reparatur aussichtslos ist.
    Gruß, Ulrich

  4. Hallo Uli,

    geteiltes Leid usw. … ich werde mein Rad nächste Woche abgeben und im September wieder holen. Im Motor ist was gebrochen. Die Unterstützung läuft zwar noch, aber es knirscht so unglaublich laut, lauter als ein 40 Tonner, an entspanntes Fahren ist nicht zu denken.

    Wie läuft es bei dir? Hast du dein Kalkhoff schon zurück?
    Gruß
    Alex

    1. Hallo Alex,
      die Reparatur bzw. der Motortausch hat sich um ein paar Tage wegen Versandprobleme nach Cloppenburg verzögert. Habe heute vom Händler erfahren, dass der Motor auf dem Weg zurück sei. Ich denke Anfang nächster Woche ist das Rad abholbereit. Konnte folglich 2 Wochen nicht mit dem Rad zur Arbeit. Furchtbar. Jeder Kilometer mit dem Auto schmerzt. Habe mir daher schon überlegt für nächstes Jahr ein zweites E-Bike zuzulegen. Natürlich nur dann wenn ich mich vorher von meinem Auto trenne. Mal sehen.
      Gruß
      Ulrich

Schreiben Sie einen Kommentar

Ihre E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.